どうりでBVE5ができないとおもったら・・・

昨日あったことを、ありのままに話す!
BVE5でシナリオいれても出来ないと思ったら、メッチャ古いバージョンだった!
それだけだ!以上!

×

非ログインユーザーとして返信する

あと 2000文字

※は必須項目です。